Aller au contenu. | Aller à la navigation


Outils personnels

This is SunRain Plone Theme
Vous êtes ici : Accueil / PGI EBP

PGI EBP

Afin d'installer correctement le PGI EBP il faut absolument installer la version 7 de REMBO.

Vous devez demander à votre administrateur réseau de configurer le Kwartz avec REMBO 7. En effet seule la version 7 est totalement compatible avec le PGI. Ensuite vous pourrez installer sans aucun problème le PGI sur le serveur et dans vos salles informatiques au moyen de la procédure d'installation fournie sur le site.

Si votre administrateur éprouve quelques difficultés ll lui est toujours possible de solliciter la société IRIS qui développe Kwartz et Rembo qui l'aidera à migrer vers cette nouvelle version.

nuage mots clés
« Décembre 2016 »
Décembre
LuMaMeJeVeSaDi
1234
567891011
12131415161718
19202122232425
262728293031
A voir, lire, consulter et découvrir